好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

神奇九轉高6選股指標 通達信 貼圖 無加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-10-03 07:17:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:4.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦1

神奇九轉高6選股指標 通達信 貼圖 無加密介紹

好股票軟件下載網(www.upzkph.icu)提示:您正在下載的是:神奇九轉高6選股指標 通達信 貼圖 無加密

根據網上的神奇九轉修改了一個,通達信神奇九轉高6的選股器,分享給大家,看看還有沒有大神能優化一下,請大家不喜勿噴。

N:=CURRBARSCOUNT;


{買入結構}
B:=C<REF(C,4);
DRAWNUMBER(N=6 AND REFXV(COUNT(B,6),5)=6 AND REF(B,1)=0,L,1),COLORRED;
DRAWNUMBER(N=7 AND REFXV(COUNT(B,7),6)=7 AND REF(B,1)=0,L,1),COLORRED;
DRAWNUMBER(N=8 AND REFXV(COUNT(B,8),7)=8 AND REF(B,1)=0,L,1),COLORRED;
DRAWNUMBER(N>=9 AND REFXV(COUNT(B,9),8)=9 AND REF(B,1)=0,L,1),COLORRED;


DRAWNUMBER(N=5 AND REFXV(COUNT(B,5),4)=5 AND COUNT(B,2)=2 AND REF(B,1)=0,L,2),COLORRED;
DRAWNUMBER(N=6 AND REFXV(COUNT(B,6),5)=6 AND COUNT(B,2)=2 AND REF(B,1)=0,L,2),COLORRED;
DRAWNUMBER(N=7 AND REFXV(COUNT(B,7),6)=7 AND COUNT(B,2)=2 AND REF(B,1)=0,L,2),COLORRED;
DRAWNUMBER(N>=8 AND REFXV(COUNT(B,8),7)=8 AND COUNT(B,2)=2 AND REF(B,2)=0,L,2),COLORRED;


DRAWNUMBER(N=4 AND REFXV(COUNT(B,4),3)=4 AND COUNT(B,3)=3 AND REF(B,3)=0,L,3),COLORRED;
DRAWNUMBER(N=5 AND REFXV(COUNT(B,5),4)=5 AND COUNT(B,3)=3 AND REF(B,3)=0,L,3),COLORRED;
DRAWNUMBER(N=6 AND REFXV(COUNT(B,6),5)=6 AND COUNT(B,3)=3 AND REF(B,3)=0,L,3),COLORRED;
DRAWNUMBER(N>=7 AND REFXV(COUNT(B,7),6)=7 AND COUNT(B,3)=3 AND REF(B,3)=0,L,3),COLORRED;


DRAWNUMBER(N=3 AND REFXV(COUNT(B,3),2)=3 AND COUNT(B,4)=4 AND REF(B,4)=0,L,4),COLORRED;
DRAWNUMBER(N=4 AND REFXV(COUNT(B,4),3)=4 AND COUNT(B,4)=4 AND REF(B,4)=0,L,4),COLORRED;
DRAWNUMBER(N=5 AND REFXV(COUNT(B,5),4)=5 AND COUNT(B,4)=4 AND REF(B,4)=0,L,4),COLORRED;
DRAWNUMBER(N>=6 AND REFXV(COUNT(B,6),5)=6 AND COUNT(B,4)=4 AND REF(B,4)=0,L,4),COLORRED;


DRAWNUMBER(N=2 AND REFXV(COUNT(B,2),1)=2 AND COUNT(B,5)=5 AND REF(B,5)=0,L,5),COLORRED;
DRAWNUMBER(N=3 AND REFXV(COUNT(B,3),2)=3 AND COUNT(B,5)=5 AND REF(B,5)=0,L,5),COLORRED;
DRAWNUMBER(N=4 AND REFXV(COUNT(B,4),3)=4 AND COUNT(B,5)=5 AND REF(B,5)=0,L,5),COLORRED;
DRAWNUMBER(N>=5 AND REFXV(COUNT(B,5),4)=5 AND COUNT(B,5)=5 AND REF(B,5)=0,L,5),COLORRED;


DRAWNUMBER(N=1 AND COUNT(B,6)=6 AND REF(B,6)=0,L,6),COLORRED;
DRAWNUMBER(N=2 AND REFXV(COUNT(B,2),1)=2 AND COUNT(B,6)=6 AND REF(B,6)=0,L,6),COLORRED;
DRAWNUMBER(N=3 AND REFXV(COUNT(B,3),2)=3 AND COUNT(B,6)=6 AND REF(B,6)=0,L,6),COLORRED;
DRAWNUMBER(N>=4 AND REFXV(COUNT(B,4),3)=4 AND COUNT(B,6)=6 AND REF(B,6)=0,L,6),COLORRED;


DRAWNUMBER(N=1 AND COUNT(B,7)=7 AND REF(B,7)=0,L,7),COLORRED;
DRAWNUMBER(N=2 AND REFXV(COUNT(B,3),1)=3 AND COUNT(B,7)=7 AND REF(B,7)=0,L,7),COLORRED;
DRAWNUMBER(N>=3 AND REFXV(COUNT(B,3),2)=3 AND COUNT(B,7)=7 AND REF(B,7)=0,L,7),COLORRED;


DRAWNUMBER(N=2 AND COUNT(B,8)=8 AND REF(B,8)=0,L,8),COLORRED;
DRAWNUMBER(N>=2 AND REFXV(COUNT(B,2),1)=2 AND COUNT(B,8)=8 AND REF(B,8)=0,L,8),COLORRED;


DRAWNUMBER(N>=1 AND COUNT(B,9)=9 AND REF(B,9)=0,L,9),COLORGREEN;

{賣出結構}
S:=C>REF(C,4);
DRAWNUMBER(N=6 AND REFXV(COUNT(S,6),5)=6 AND REF(S,1)=0,H*1.01,1),COLORMAGENTA;
DRAWNUMBER(N=7 AND REFXV(COUNT(S,7),6)=7 AND REF(S,1)=0,H*1.01,1),COLORMAGENTA;
DRAWNUMBER(N=8 AND REFXV(COUNT(S,8),7)=8 AND REF(S,1)=0,H*1.01,1),COLORMAGENTA;
DRAWNUMBER(N>=9 AND REFXV(COUNT(S,9),8)=9 AND REF(S,1)=0,H*1.01,1),COLORMAGENTA;


DRAWNUMBER(N=5 AND REFXV(COUNT(S,5),4)=5 AND COUNT(S,2)=2 AND REF(S,1)=0,H*1.01,2),COLORMAGENTA;
DRAWNUMBER(N=6 AND REFXV(COUNT(S,6),5)=6 AND COUNT(S,2)=2 AND REF(S,1)=0,H*1.01,2),COLORMAGENTA;
DRAWNUMBER(N=7 AND REFXV(COUNT(S,7),6)=7 AND COUNT(S,2)=2 AND REF(S,1)=0,H*1.01,2),COLORMAGENTA;
DRAWNUMBER(N>=8 AND REFXV(COUNT(S,8),7)=8 AND COUNT(S,2)=2 AND REF(S,2)=0,H*1.01,2),COLORMAGENTA;


DRAWNUMBER(N=4 AND REFXV(COUNT(S,4),3)=4 AND COUNT(S,3)=3 AND REF(S,3)=0,H*1.01,3),COLORMAGENTA; {好股票www.upzkph.icu}
DRAWNUMBER(N=5 AND REFXV(COUNT(S,5),4)=5 AND COUNT(S,3)=3 AND REF(S,3)=0,H*1.01,3),COLORMAGENTA;
DRAWNUMBER(N=6 AND REFXV(COUNT(S,6),5)=6 AND COUNT(S,3)=3 AND REF(S,3)=0,H*1.01,3),COLORMAGENTA;
DRAWNUMBER(N>=7 AND REFXV(COUNT(S,7),6)=7 AND COUNT(S,3)=3 AND REF(S,3)=0,H*1.01,3),COLORMAGENTA;


DRAWNUMBER(N=3 AND REFXV(COUNT(S,3),2)=3 AND COUNT(S,4)=4 AND REF(S,4)=0,H*1.01,4),COLORMAGENTA;
DRAWNUMBER(N=4 AND REFXV(COUNT(S,4),3)=4 AND COUNT(S,4)=4 AND REF(S,4)=0,H*1.01,4),COLORMAGENTA;
DRAWNUMBER(N=5 AND REFXV(COUNT(S,5),4)=5 AND COUNT(S,4)=4 AND REF(S,4)=0,H*1.01,4),COLORMAGENTA;
DRAWNUMBER(N>=6 AND REFXV(COUNT(S,6),5)=6 AND COUNT(S,4)=4 AND REF(S,4)=0,H*1.01,4),COLORMAGENTA;


DRAWNUMBER(N=2 AND REFXV(COUNT(S,2),1)=2 AND COUNT(S,5)=5 AND REF(S,5)=0,H*1.01,5),COLORMAGENTA;
DRAWNUMBER(N=3 AND REFXV(COUNT(S,3),2)=3 AND COUNT(S,5)=5 AND REF(S,5)=0,H*1.01,5),COLORMAGENTA;
DRAWNUMBER(N=4 AND REFXV(COUNT(S,4),3)=4 AND COUNT(S,5)=5 AND REF(S,5)=0,H*1.01,5),COLORMAGENTA;
DRAWNUMBER(N>=5 AND REFXV(COUNT(S,5),4)=5 AND COUNT(S,5)=5 AND REF(S,5)=0,H*1.01,5),COLORMAGENTA;


DRAWNUMBER(N=1 AND COUNT(S,6)=6 AND REF(S,6)=0,H*1.01,6),COLORMAGENTA;
DRAWNUMBER(N=2 AND REFXV(COUNT(S,2),1)=2 AND COUNT(S,6)=6 AND REF(S,6)=0,H*1.01,6),COLORMAGENTA;
DRAWNUMBER(N=3 AND REFXV(COUNT(S,3),2)=3 AND COUNT(S,6)=6 AND REF(S,6)=0,H*1.01,6),COLORMAGENTA;
DRAWNUMBER(N>=4 AND REFXV(COUNT(S,4),3)=4 AND COUNT(S,6)=6 AND REF(S,6)=0,H*1.01,6),COLORMAGENTA;


DRAWNUMBER(N=1 AND COUNT(S,7)=7 AND REF(S,7)=0,H*1.01,7),COLORMAGENTA;
DRAWNUMBER(N=2 AND REFXV(COUNT(S,3),1)=3 AND COUNT(S,7)=7 AND REF(S,7)=0,H*1.01,7),COLORMAGENTA;
DRAWNUMBER(N>=3 AND REFXV(COUNT(S,3),2)=3 AND COUNT(S,7)=7 AND REF(S,7)=0,H*1.01,7),COLORMAGENTA;


DRAWNUMBER(N=2 AND COUNT(S,8)=8 AND REF(S,8)=0,H*1.01,8),COLORMAGENTA;
DRAWNUMBER(N>=2 AND REFXV(COUNT(S,2),1)=2 AND COUNT(S,8)=8 AND REF(S,8)=0,H*1.01,8),COLORMAGENTA;


DRAWNUMBER(N>=1 AND COUNT(S,9)=9 AND REF(S,9)=0,H*1.01,9),COLORYELLOW;



神奇九轉高6選股指標 通達信 貼圖 無加密

神奇九轉高6選股指標 通達信 貼圖 無加密

神奇九轉高6選股指標 通達信 貼圖 無加密


好股票軟件下載網(www.upzkph.icu)提醒您:股市有風險,投資需謹慎。
神奇九轉高6選股指標 通達信 貼圖 無加密下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
金牛彩下载