好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 大智慧L2公式

(漲停基因 競價動能)競價打板必備公式,命中率100%,4個月盈利8倍有余

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-10-04 08:36:00
  • 公式評級:
  • 公式類型:大智慧L2公式
  • 授權方式:共享版
  • 公式大小:0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦1
不推薦2

(漲停基因 競價動能)競價打板必備公式,命中率100%,4個月盈利8倍有余介紹

好股票軟件下載網(www.upzkph.icu)提示:您正在下載的是:(漲停基因 競價動能)競價打板必備公式,命中率100%,4個月盈利8倍有余

經過4個月操練,將一小賬戶,做到盈利8倍有余,競價階段(0925~0929)選中股票無一失誤,命中率100%,第二天或第三天甚至到第四天都以大肉出局,無一虧損!!,現將兩個輔助公式獻出,供大家使用參考——(大智慧公式)

漲停基因

---過去半年(剔除20天內新股)個股具備漲停基因排序

漲停基因評分:IF(COUNT(C/REF(C,1)>1.0985,120)>=20 AND barscount(c)>=20 and C/REF(C,1)>=1.03,85,IF(COUNT(C/REF(C,1)>1.0985,120)>=18 AND COUNT(C/REF(C,1)>1.0985,120)<20 AND barscount(c)>=20 and C/REF(C,1)>=1.03,80,
IF(COUNT(C/REF(C,1)>1.0985,120)>=15 AND COUNT(C/REF(C,1)>1.0985,120)<18 AND barscount(c)>=20 and C/REF(C,1)>=1.03,75,IF(COUNT(C/REF(C,1)>1.0985,120)>=12 AND COUNT(C/REF(C,1)>1.0985,120)<15 AND barscount(c)>=20 and C/REF(C,1)>=1.03,70,
IF(COUNT(C/REF(C,1)>1.0985,120)>=9 AND COUNT(C/REF(C,1)>1.0985,120)<12 AND barscount(c)>=20 and C/REF(C,1)>=1.03,65,IF(COUNT(C/REF(C,1)>1.0985,120)>=9 AND COUNT(C/REF(C,1)>1.0985,120)<12 AND barscount(c)>=20 and C/REF(C,1)>=1.03,60,
IF(COUNT(C/REF(C,1)>1.0985,120)>=7 AND COUNT(C/REF(C,1)>1.0985,120)<9 AND barscount(c)>=20 and C/REF(C,1)>=1.03,55,IF(COUNT(C/REF(C,1)>1.0985,120)>=4 AND COUNT(C/REF(C,1)>1.0985,120)<7 AND barscount(c)>=20 and C/REF(C,1)>=1.03,50,
IF(COUNT(C/REF(C,1)>1.0985,120)>=2 AND COUNT(C/REF(C,1)>1.0985,120)<4 AND barscount(c)>=20 and C/REF(C,1)>=1.03,45,IF(COUNT(C/REF(C,1)>1.0985,120)>=1 AND COUNT(C/REF(C,1)>1.0985,120)<2 AND barscount(c)>=20 and C/REF(C,1)>=1.03,35,0))))))))));

漲停基因
(選股)
漲停基因評分:=IF(COUNT(C/REF(C,1)>1.0985,120)>=20 AND barscount(c)>=20 and C/REF(C,1)>=1.03,85,IF(COUNT(C/REF(C,1)>1.0985,120)>=18 AND COUNT(C/REF(C,1)>1.0985,120)<20 AND barscount(c)>=20 and C/REF(C,1)>=1.03,80,
IF(COUNT(C/REF(C,1)>1.0985,120)>=15 AND COUNT(C/REF(C,1)>1.0985,120)<18 AND barscount(c)>=20 and C/REF(C,1)>=1.03,75,IF(COUNT(C/REF(C,1)>1.0985,120)>=12 AND COUNT(C/REF(C,1)>1.0985,120)<15 AND barscount(c)>=20 and C/REF(C,1)>=1.03,70,
IF(COUNT(C/REF(C,1)>1.0985,120)>=9 AND COUNT(C/REF(C,1)>1.0985,120)<12 AND barscount(c)>=20 and C/REF(C,1)>=1.03,65,IF(COUNT(C/REF(C,1)>1.0985,120)>=9 AND COUNT(C/REF(C,1)>1.0985,120)<12 AND barscount(c)>=20 and C/REF(C,1)>=1.03,60,
IF(COUNT(C/REF(C,1)>1.0985,120)>=7 AND COUNT(C/REF(C,1)>1.0985,120)<9 AND barscount(c)>=20 and C/REF(C,1)>=1.03,55,IF(COUNT(C/REF(C,1)>1.0985,120)>=4 AND COUNT(C/REF(C,1)>1.0985,120)<7 AND barscount(c)>=20 and C/REF(C,1)>=1.03,50,
IF(COUNT(C/REF(C,1)>1.0985,120)>=2 AND COUNT(C/REF(C,1)>1.0985,120)<4 AND barscount(c)>=20 and C/REF(C,1)>=1.03,45,IF(COUNT(C/REF(C,1)>1.0985,120)>=1 AND COUNT(C/REF(C,1)>1.0985,120)<2 AND barscount(c)>=20 and C/REF(C,1)>=1.03,35,0))))))))));
漲停基因選股:=漲停基因評分>=45 and COUNT(C/REF(C,1)>1.0985,60)>=1 and DYNAINFO(8)>0;
選股:IF(CURRENTTIME>092400 and CURRENTTIME<=110000,漲停基因選股,0);


if 選股 then
加入:="[email protected]"(選股,8);
else
if 選股=0 then
刪除:="[email protected]"(選股=0,8);

競價動能

sum(vol,0)*240/dynainfo(38)/barscount(c);

當日最低:llv(sum(vol,0)*240/dynainfo(38)/barscount(c),0);
當日最高:hhv(sum(vol,0)*240/dynainfo(38)/barscount(c),0);
當日均量比:ma(sum(vol,0)*240/dynainfo(38)/barscount(c),0);

當日競價均量比:REF(ma(sum(vol,0)*240/dynainfo(38)/barscount(c),0),BARSLAST(TIME>092500 AND TIME<=093100)),LINETHICK0;
當日競價量比:REF(ma(sum(vol,0)*240/dynainfo(38)/barscount(c),0),BARSLAST(TIME>092500 AND TIME<=092900)),LINETHICK0;

競價量:sum(if(time<92610 ,vol,0),0),PRECIS0;
競價:DYNAINFO(4),PRECIS2;
競價額:競價量*競價/100,PRECIS0;
T:=TIME>=091500 AND TIME<=093120;
開盤成交量:SUM(IF(T,VOL,0),0);

競價量占比:競價量/capital*100;
開盤量占比:開盤成交量/capital*100;

第一筆占比率:開盤成交量/實際流通盤;
開盤競價漲幅:(O-REF(C,1))/REF(C,1)*100;
競價強勢排序:開盤競價漲幅*競價量占比*當日競價量比*10000;

kf:(DYNAINFO(4)/DYNAINFO(3)-1)*100,PRECIS2;
競價量比:=SUM(V*(time<92600),0)/DYNAINFO(38)*240;
ltp:=if(CAPITAL<100000,100000,CAPITAL);
競價換手率:=SUM(V*(time<92600),0)/ltp*10000;
競價動能:kf*競價換手率,PRECIS1;
競價動能強勢:競價動能*競價量比/10,PRECIS1;

最關鍵公式恕不能奉出。。。

0930集合競價時,只有弘高創意可買——


 

2019/9/30
代碼 名稱 競動出擊 競動出擊 競高量% 競價% 高量盈利 高量出擊 跳空幅度 當日比 5日比 異動10 50W1 漲停源脈 漲停10 競動能 分時% 最新 漲幅 換手率 5日漲幅
1
'300081' 恒信東方
92503
-7.284
1.268
9.99
   
9.99
1.213
1.401
5
4.28
0
2
3889.9
1.978
10.31
1.98%
16.37%
-5.413
2
'002504' 弘高創意
92503
5.758
1.09
4.101
0.576
93003
4.101
2.876
1.238
2
6.75
45
2
647.4
10.095
3.49
10.09%
9.20%
15.947
3
'002961' 瑞達期貨
92503
-17.585
1.822
10
-17.585
92503
10
1.536
1.497
 
14.823
 
9
2024
-9.343
30.37
-9.34%
66.48%
32.794
4
'300790' 宇瞳光學
92503
0
0.302
9.993
   
9.993
     
0.4
   
4814.9
9.993
46.34
9.99%
0.94%
61.071


再來一個公式,別的無法再奉獻了,自己悟吧,僅提供思路-——
競價高量
var1:=ref(v,BARSLAST(v=hhv(v,0)));
TT:=ref(var1,BARSLAST(TIME<=092800));
競價最高量:if(TT,var1,0);
競價實際換手:競價最高量/FINANCE2(37);


好股票軟件下載網(www.upzkph.icu)提醒您:股市有風險,投資需謹慎。
(漲停基因 競價動能)競價打板必備公式,命中率100%,4個月盈利8倍有余下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
金牛彩下载